AK-R20B-4B Agrandir l'image

AK-R20B-4B

AK-R20B-4B

Neuf

Videoportero IP antivandálico en superficieCámara 2 Mpx | Audio bidireccional Crystal ClearApertura con tarjeta MF EM y NFC | 2 relés4 apartamentos | TCP/IP PoE WiFi SIP EstándarMantenimiento a través de CloudConexión de monitor y placas a través de Cloud

  • Akuvox
  • Portier vidéo IP avec caméra 2 Mpx pour 4 appartements
  • Haut-parleur et microphone intégrés
  • Audio bidirectionnel avec technologie Crystal Clear
  • Vision nocturne avec éclairage IR
  • Connexion TCP/IP
  • PoE IEEE802.3af
  • Lecteur de cartes EM/MF et NFC intégré
  • Déverrouillage de portes à distance
  • 2 sorties relais pour porte
  • Fonctions d'accès avancées: anti-passback (via le Cloud)
  • Sortie de 12 V/500 mA (depuis la version 320.0, du matériel lorsqu'il est alimenté à 12 V)
  • Ports Wiegand et RS485
  • Eclairage LED du clavier et du lecteur de cartes configurable
  • Surface en alliage d'aluminium
  • SIP standard facile à intégrer
  • Montage en superficie
  • Configuration complète via un navigateur web
  • Notifications push et appels de dispositif à dispositif via l'application SmartPlus (incluse avec le moniteur ou avec l'abonnement AK-COUPON-FOREVER)
  • 4 utilisateurs gratuits inclus par logement (inclus avec le moniteur ou avec l'abonnement à AK-COUPON-FOREVER)
  • Répertoire des appels et des utilisateurs
  • Mises à jour du firmware sur le cloud avec contrôle de l'installateur
  • Protocole ONVIF pour l'intégration avec les enregistreurs de vidéosurveillance
  • Connexion entre les platines et les moniteurs via le cloud sur différents réseaux
  • Accès à la configuration à distance pour l'installation
MarqueAkuvox
ModèleR20B-4B
Contrôle d'accèsOuverture de porte avec carte RFID EM 125 kHz et MF 13.56 MHz et NFC, avec journaux
CapacitéContacts: 1.000
Utilisateurs RFID: 5.000 cartes
Clavier4 boutons d'appel mécaniques avec éclairage LED configurable
Sorties2 de relais pour les serrures principales (12V/500mA), Wiegand OUT et RS485
Entrées2 entrées bouton et Wiegand IN
Fonctions d'accès avancéesAnti-passback (configurable via Cloud, dans Office Project)
Accès distantApplication mobile SmartPlus ou configuration via navigateur web
Accès à distance via le cloud: dispose
Capteur d'image1/2.7" 2 Mégapixels CMOS avec capteur infrarouge et de lumière
Angle de vision110° (H) / 58° (V)
Résolution de caméra1920x1080 - 25fps / CIF, QCIF, VGA, 4CIF, 720p, 1080p
Encodage vidéoH.264 et H.265
AudioAudio bidirectionnel avec microphone et haut-parleur à réduction de bruit et technologie Crystal Clear Audio
Format audioSIP v1 (RFC2543), SIP v2 (RFC3261), G.711a, G.711μ, G.729, G.722
DTMF (RFC2833), Info SIP
Interface réseauEthernet 10/100 BaseT / RS485 / RTSP
Mode de fonctionnementRéseau local et/ou via Cloud sur différents réseaux
Mises à jour du firmwareÀ distance sur le Cloud via compte installateur ou sur le navigateur localement
MatérielAlliage d'aluminium
Degré de protectionIP65
Temp. fonctionnement-30º C ~ +65º C
Dimensions185 (H) x 85 (L) x 24 (Pr) mm
AlimentationDC 12 V / 1000 mA máx. / PoE IEEE802.3af
Poids800 g
Poids800 g
CommunicationsPoE
CapacitéContacts: 1.000 Utilisateurs RFID: 5.000 cartes
TechnologieIP Appartements
MatériauAlliage d'aluminium
AlimentationPoE Standard et DC12V
Degré de protectionIP65
Type de produitPlatine
ProtectionIP65
Technologie RFIDEM (125kHz) et MF (13.56MHz)
Caméra intégrée2 Mpx
Modes d’accèsCarte et NFC
ÉcranNon disponible
AudioAudio bidirectionnel avec microphone et haut-parleur à réduction de bruit et technologie Crystal Clear Audio

Produits liés