AK-R25K
Neuf
Attention : dernières pièces disponibles !
Date de disponibilité:
La platine du portier vidéo est l’élément qui se place à l’extérieur des installations c’est pourquoi on l’appelle également unité extérieure. Elle permet aux visiteurs d’appeler le personnel du bâtiment..
Ces dispositifs ont également la capacité d'ouvrir la porte par l'intermédiaire de leurs sorties relais. Ce modèle est doté de 2 sorties relais permettant de gérer simultanément jusqu'à 2 portes. En outre, il dispose d'un contrôle d'accès intégré, permettant l'identification par carte ou porte-clés avec la technologie RFID EM de 125 kHz et MF de 13.56 MHz, NFC, ainsi que d'un clavier pour les codes numériques. Des codes PIN temporaires sont également disponibles pour permettre un accès limité à partir de votre application mobile SmartPlus.
Les dispositifs IP communiquent et sont alimentés par des câbles Ethernet et des Switchs PoE, ce qui réduit le nombre de câbles nécessaires au fonctionnement.
Son clavier numérique physique permet aux utilisateurs d'appeler et de saisir facilement des codes PIN pour l'accès.
Sa qualité extérieure IP65 lui permet d'être installé à l'extérieur.
Fonctions configurables avancées: Connexion Wiegand (permet d’ajouter des lecteurs d’accès tiers pour l’identification des utilisateurs), protocole ONVIF (permet d’intégrer la caméra dans des enregistreurs vidéo de CCTV) et protocole SIP standard 2.0 (permet d’intégrer le dispositif dans des centrales téléphoniques PBX tiers)..
Depuis le Cloud de l’Installateur Akuvox, la structure de l’installation est créée et les dispositifs sont ajoutés via leur adresse MAC.. Sur cette plateforme Cloud, il est possible de mettre à jour le firmware des appareils, de modifier leurs paramètres locaux (comme les paramètres réseau, le réglage du volume ou les paramètres des relais, entre autres) et de surveiller leur état de connexion, et le tout à distance.. De plus, ce système permet aux appareils de communiquer entre eux depuis n’importe où, sans avoir à ouvrir des ports ni utiliser de VPN, grâce à la technologie appelée Multisite..
Le Cloud de l’Administrateur de la Propriété permet de gérer les projets de copropriétés et de bureaux créés par les installateurs, d’enregistrer les identifiants des utilisateurs (porte-clés ou codes PIN), de consulter les journaux d’accès et d’envoyer des messages aux utilisateurs..
Grâce à l'application mobile SmartPlus, l'utilisateur final peut recevoir des appels, ouvrir la porte ou visionner la caméra de la platine en direct, et ce, depuis n'importe où.. Les utilisateurs peuvent consulter un journal complet des appels et des accès, avec des captures d'écran, ou configurer différentes méthodes d'accès (codes PIN, accès NFC et/ou Bluetooth ou reconnaissance faciale). En outre, il est possible également de créer des codes d'accès temporaires, appelés clés temporaires, pour générer un accès limité dans le temps à partager avec les personnes qui en ont besoin.
| Marque | Akuvox |
| Modèle | R25K |
| Contrôle d'accès | Ouverture de porte avec carte RFID EM 125 kHz et MF 13.56 MHz, NFC et PIN, avec registres |
| Capacité | Contacts: 5.000 Utilisateurs RFID: 25.000 cartes et 5.000 mots de passe |
| Clavier | Clavier numérique d'appel à lumière LED configurable |
| Sorties | 2 x relais pour serrure, 1 x Wiegand OUT et 1 x RS485 |
| Entrées | 2 x bouton poussoir de sortie et 1 x Wiegand IN |
| Accès distant | Application mobile SmartPlus ou configuration via navigateur web Accès à distance via le cloud: dispose |
| Capteur d'image | 1/3.2" 4 Mégapixels CMOS avec capteur infrarouge et de lumière |
| Angle de vision | 150° (H) / 150° (V) |
| Résolution de caméra | 2048x1080 (2K) - 25fps / CIF, QCIF, VGA, 4CIF, 720p, 1080p |
| Encodage vidéo | H.264 et H.265 |
| Audio | Audio bidirectionnel avec microphone et haut-parleur à réduction de bruit et technologie Crystal Clear Audio |
| Format audio | SIP v1 (RFC2543), SIP v2 (RFC3261), G.711a, G.711μ, G.729, G.722 DTMF (RFC2833), Info SIP |
| Interface réseau | Ethernet 10/100 BaseT / RS485 / RTSP |
| Mode de fonctionnement | Réseau local et/ou via Cloud sur différents réseaux |
| Mises à jour du firmware | À distance sur le Cloud via compte installateur ou sur le navigateur localement |
| Matériel | Aluminium usiné |
| Degré de protection | IP65 |
| Temp. fonctionnement | -30 ºC ~ +60 ºC |
| Dimensions | 185 (H) x 85 (l) x 29 (Prof) mm |
| Alimentation | DC 12 V / 1000 mA máx. / PoE IEEE802.3af |
| Poids | 800 g |
| Gamme | EasyAccess |
Radar de détection de présence et de chutes Sortie relais NO/NF/COM Alarme sonore | Notifications sur l'écran et l'application Connexion TCP/IP...
Interphone vidéo IP de surface Caméra 2 Mpx | Audio bidirectionnel Ouverture avec carte EM/MF et NFC | 2 relais PoE, norme SIP Maintenance...
Interphone vidéo IP de surface Caméra 2 Mpx | Audio bidirectionnel Ouverture avec carte EM/MF, NFC et PIN | 2 relais Codes temporaires : PoE,...
Videoportier IP Caméra 3 Mpx/1 Mpx | audio et vidéo bidirectionnels Facial, carte, BLE, PIN et QR | 2 relais Appartements | PoE, LTE, SIP...
Système de portier vidéo IP anti-vandalisme IK08 Caméra 2 Mpx/1 Mpx | Audio bidirectionnel Reconnaissance faciale, carte, NFC, code PIN, BLE et...
Interphone vidéo IP anti-vandalisme IK08 de surface Caméra 5 Mpx/2 Mpx | Audio bidirectionnel Carte MF, NFC, BLE et QR | 2 Relais PoE, norme SIP...
Système de portier vidéo IP anti-vandalisme IK08 Double caméra 2 Mpx | Audio et vidéo bidirectionnels Facial, carte, PIN, BLE et QR 4 relais...
Videoportero IP en superficieCámara 2 Mpx | Audio bidireccional Crystal ClearApertura con tarjeta MF y NFC | 1 reléTCP/IP PoE WiFi SIP...
Videoportero IP antivandálico en superficieCámara 2 Mpx | Audio bidireccional Crystal ClearApertura con tarjeta MF EM y NFC | 2 relésTCP/IP PoE...
Videoportero IP antivandálico en superficieCámara 2 Mpx | Audio bidireccional Crystal ClearApertura con tarjeta MF EM y NFC | 2 relés2 apartamentos...
Videoportero IP antivandálico en superficieCámara 2 Mpx | Audio bidireccional Crystal ClearApertura con tarjeta MF EM y NFC | 2 relés4 apartamentos...
Videoportero IP antivandálico en superficieCámara 2 Mpx | Audio bidireccional Crystal ClearApertura con tarjeta MF EM y NFC | 2 relésMulti...
Videoportero IP con Control de Accesos Cámara 2 Mpx | Audio bidireccional Crystal Clear Facial, tarjeta MF, NFC, BLE, QR y PIN | 1 relé 20.000...
Videoportero 2-hilos antivandálico en superficie Cámara 2 Mpx | Audio bidireccional Crystal Clear Apertura con tarjetas MF y EM y NFC | 1 relé...
Videoportero IP antivandálico en superficie Cámara 2 Mpx | Audio bidireccional Crystal Clear Apertura con tarjetas RFID, NFC y PIN | 2 relés...
Videoportero IP antivandálico en superficie Cámara 2 Mpx | Audio bidireccional Crystal Clear Apertura con tarjetas RFID, NFC y PIN | 1 relé...
Vandal-resistant surface IP video door entry system 2 Mpx Camera | Crystal Clear Two-way Audio Opening with MF and EM cards and NFC | 2 relays 5...
Vandal-resistant surface IP video door entry system 3 Mpx Camera | Crystal Clear Two-way Audio Facial, MF and EM cards, PIN and QR | 3 relays...
Vandal-resistant surface IP video door entry system 2 Mpx Camera | Crystal Clear Two-way Audio Opening with MF and EM cards and NFC | 2 relays 3...
Videoportero IP antivandálico IK10 en superficie Doble cámara 2 Mpx | Audio bidirec Crystal Clear Facial, tarjeta MF y EM, PIN, BLE y QR | 3...
Portero IP antivandálico encastrado Audio bidireccional Crystal Clear 2 relés Interfono de emergencia | PoE, SIP Estándar Mantenimiento Cloud...
Interphone vidéo IP avec contrôle d'accès Appareil photo 2 Mpx | Audio bidirectionnel clair Crystal Clear Visage, cartes, NFC, BLE, QR et PIN | 2...
Interphone vidéo IP de surface Caméra 2 Mpx | Audio bidirectionnel clair Crystal Clear Ouverture avec carte MF, NFC et BLE | 1 relais PoE, norme...
Système de portier vidéo IP anti-vandalisme IK08 Caméra 2 Mpx | Audio bidirectionnel et BIM Carte EM/MF, NFC, BLE et PIN | 2 relais Appartements...
Videoportero IP antivandálico IK08 Cámara 5 Mpx/2 Mpx | Audio y vídeo bidireccional Facial, tarjeta, PIN, NFC, BLE y QR | 3 relés Apartamentos |...
Videoportier IP Caméra 2 Mpx | Audio bidirectionnel et BIM Ouverture avec carte EM/MF et PIN | 3 relais Appartements : PoE, norme SIP Ecran TFT...