Nouveau AK-E12S-BLACK Agrandir l'image

AK-E12S-BLACK

AK-E12S-BLACK

Neuf

  • Interphone vidéo IP de surface
  • Caméra 2 Mpx | Audio bidirectionnel
  • Ouverture avec carte MF, NFC et BLE | 1 relais
  • PoE, norme SIP
  • Maintenance Cloud
  • Connexion du moniteur et des platines via le Cloud

La platine du portier vidéo est l’élément qui se place à l’extérieur des installations c’est pourquoi on l’appelle également unité extérieure. Elle permet aux visiteurs d’appeler le personnel du bâtiment..

Ces dispositifs ont également la capacité d'ouvrir la porte par l'intermédiaire de leurs sorties relais. Ce modèle dispose de 1 sortie(s) relais permettant de gérer jusqu’à 1 porte(s).. En outre, il dispose d'un contrôle d'accès intégré, permettant l'identification au moyen de cartes ou de porte-clés avec la technologie MF de 13.56 MHz, NFC et Bluetooth.

Les dispositifs IP communiquent et sont alimentés par des câbles Ethernet et des Switchs PoE, ce qui réduit le nombre de câbles nécessaires au fonctionnement.

Son clavier physique permet d'appeler facilement les utilisateurs.

Sa qualité extérieure IP65 lui permet d'être installé à l'extérieur.

Fonctions configurables avancées: Connexion Wiegand (permet d’ajouter des lecteurs d’accès tiers pour l’identification des utilisateurs), protocole ONVIF (permet d’intégrer la caméra dans des enregistreurs vidéo de CCTV) et protocole SIP standard 2.0 (permet d’intégrer le dispositif dans des centrales téléphoniques PBX tiers)..

Depuis le Cloud de l’Installateur Akuvox, la structure de l’installation est créée et les dispositifs sont ajoutés via leur adresse MAC.. Sur cette plateforme Cloud, il est possible de mettre à jour le firmware des appareils, de modifier leurs paramètres locaux (comme les paramètres réseau, le réglage du volume ou les paramètres des relais, entre autres) et de surveiller leur état de connexion, et le tout à distance.. De plus, ce système permet aux appareils de communiquer entre eux depuis n’importe où, sans avoir à ouvrir des ports ni utiliser de VPN, grâce à la technologie appelée Multisite..

Le Cloud de l’Administrateur de la Propriété permet de gérer les projets de copropriétés et de bureaux créés par les installateurs, d’enregistrer les identifiants des utilisateurs (porte-clés ou codes PIN), de consulter les journaux d’accès et d’envoyer des messages aux utilisateurs..

Grâce à l'application mobile SmartPlus, l'utilisateur final peut recevoir des appels, ouvrir la porte ou visionner la caméra de la platine en direct, et ce, depuis n'importe où.. Les utilisateurs peuvent consulter un journal complet des appels et des accès, avec des captures d'écran, ou configurer différentes méthodes d'accès (codes PIN, accès NFC et/ou Bluetooth ou reconnaissance faciale). En outre, il est possible également de créer des codes d'accès temporaires, appelés clés temporaires, pour générer un accès limité dans le temps à partager avec les personnes qui en ont besoin.

  • Akuvox
  • Interphone vidéo IP avec caméra 2 Mpx pour 1 appartement
  • Haut-parleur et microphone intégrés
  • Audio bidirectionnel avec technologie Crystal Clear
  • Vision nocturne avec éclairage LED
  • Connexion TCP/IP
  • PoE IEEE802.3af
  • Lecteur de cartes MF, NFC et Bluetooth
  • Déverrouillage de portes à distance
  • 1 sortie relais pour porte
  • Port Wiegand
  • Éclairage LED configurable sur le lecteur de cartes
  • Apte pour extérieur IP65
  • Surface en plastique
  • Montage en surface avec le support inclus
  • SIP standard facile à intégrer
  • Configuration complète via un navigateur web
  • Notifications push et appels entre dispositifs via l'App SmartPlus
  • 4 utilisateurs gratuits inclus par logement (Villa)
  • Répertoire des appels et des utilisateurs
  • Mises à jour du firmware sur le cloud avec contrôle de l'installateur
  • Protocole ONVIF pour l'intégration avec les enregistreurs de vidéosurveillance
  • Connexion entre les platines et les moniteurs via le cloud sur différents réseaux
  • Accès à la configuration à distance pour l'installation
  • Gamme EasyAccess
  • Couleur noir
MarqueAkuvox
ModèleE12S
Contrôle d'accèsOuverture de la porte par carte MF 13.56 MHz, NFC et Bluetooth, avec enregistrements
CapacitéContacts: 1.000
Utilisateurs RFID: 5.000 cartes
ClavierBouton d'appel mécanique avec éclairage LED configurable
Sorties1 x relais pour serrure et 1 x Wiegand OUT
Entrées2 x bouton poussoir de sortie et 1 x Wiegand IN
Accès distantApplication mobile SmartPlus ou configuration via navigateur web
Accès à distance via le cloud: dispose
Capteur d'image1/2.7" 2 Mégapixels CMOS avec capteur infrarouge et de lumière
Angle de vue123° (H) / 69° (V)
Résolution de caméra1920x1080 - 25fps / CIF, QCIF, VGA, 4CIF, 720p, 1080p
Encodage vidéoH.264 et H.265
AudioAudio bidirectionnel avec microphone et haut-parleur à réduction de bruit et technologie Crystal Clear Audio
Format audioSIP v1 (RFC2543), SIP v2 (RFC3261), G.711a, G.711μ, G.729, G.722
DTMF (RFC2833), Info SIP
MémoireEmplacement microSD jusqu'à 32 Go
Interface réseauEthernet 10/100 BaseT / RS485 / RTSP
Mode de fonctionnementRéseau local et/ou via Cloud sur différents réseaux
Mises à jour du firmwareÀ distance sur le Cloud via compte installateur ou sur le navigateur localement
MatérielPlastique
Degré de protectionIP65
Temp. fonctionnement-40 ºC ~ +55 ºC
Dimensions146 (H) x 70 (l) x 23 (Prof) mm
AlimentationDC 12 V / 1000 mA máx. / PoE IEEE802.3af
Poids600 g
CouleurNoir

Produits liés