Nouveau AK-S535 Agrandir l'image

AK-S535

AK-S535

Neuf

  • Système de portier vidéo IP anti-vandalisme IK08
  • Caméra 2 Mpx/1 Mpx | Audio bidirectionnel
  • Reconnaissance faciale, carte, NFC, code PIN, BLE et code QR | 1 relais
  • Appartements | PoE+, SIP standard
  • Ecran IPS 5" tactile | Maintenance sur Cloud
  • Connexion via le Cloud | Sortie 12V

La platine du portier vidéo est l’élément qui se place à l’extérieur des installations c’est pourquoi on l’appelle également unité extérieure. Elle permet aux visiteurs d’appeler le personnel du bâtiment..

Ces dispositifs ont également la capacité d'ouvrir la porte par l'intermédiaire de leurs sorties relais. Ce modèle dispose de 1 sortie(s) relais permettant de gérer jusqu’à 1 porte(s), avec une sortie de 12 VCC (permet d’alimenter directement la serrure électronique sans besoin d’une alimentation supplémentaire lorsque le dispositif est alimenté via PoE standard).. De plus, il dispose d’un contrôle d’accès intégré, permettant l’identification via des cartes ou porte-clés avec technologie RFID EM 125 kHz et MF 13.56 MHz, MF DESFire 13.56 MHz, NFC, Bluetooth, lecture de codes QR, ainsi qu’un clavier pour codes numériques et la biométrie par reconnaissance faciale.. Des codes PIN et QR temporaires sont également disponibles pour permettre un accès limité à partir de votre application mobile SmartPlus.

Les dispositifs IP communiquent et sont alimentés par des câbles Ethernet et des Switchs PoE, ce qui réduit le nombre de câbles nécessaires au fonctionnement.

Son écran tactile de 5" permet d'afficher le répertoire des utilisateurs à appeler, ainsi que de saisir les codes PIN d'accès.

Sa qualité extérieure IP66 lui permet d'être installé à l'extérieur. De plus, son degré de protection antivandalisme IK08 lui permet de résister dans des environnements plus exposés ou difficiles ..

Fonctions configurables avancées: connexion Wiegand (permet l'ajout de lecteurs d'accès tiers pour l'identification des utilisateurs), BIM (boucle d'induction magnétique pour les malentendants), protocole ONVIF (permet l'intégration de la caméra dans les enregistreurs vidéo CCTV) et protocole standard SIP 2.0 (permet l'intégration du dispositif dans les PBX tiers).

Depuis le Cloud de l’Installateur Akuvox, la structure de l’installation est créée et les dispositifs sont ajoutés via leur adresse MAC.. Sur cette plateforme Cloud, il est possible de mettre à jour le firmware des appareils, de modifier leurs paramètres locaux (comme les paramètres réseau, le réglage du volume ou les paramètres des relais, entre autres) et de surveiller leur état de connexion, et le tout à distance.. De plus, ce système permet aux appareils de communiquer entre eux depuis n’importe où, sans avoir à ouvrir des ports ni utiliser de VPN, grâce à la technologie appelée Multisite..

Le Cloud de l’Administrateur de la Propriété permet de gérer les projets de copropriétés et de bureaux créés par les installateurs, d’enregistrer les identifiants des utilisateurs (porte-clés ou codes PIN), de consulter les journaux d’accès et d’envoyer des messages aux utilisateurs..

Grâce à l'application mobile SmartPlus, l'utilisateur final peut recevoir des appels, ouvrir la porte ou visionner la caméra de la platine en direct, et ce, depuis n'importe où.. Les utilisateurs peuvent consulter un journal complet des appels et des accès, avec des captures d'écran, ou configurer différentes méthodes d'accès (codes PIN, accès NFC et/ou Bluetooth ou reconnaissance faciale). En outre, il est possible également de créer des codes d'accès temporaires, appelés clés temporaires, pour générer un accès limité dans le temps à partager avec les personnes qui en ont besoin.

  • Akuvox
  • Interphone vidéo IP avec 2 Mpx pour appartements
  • Caméra principale avec HDR
  • Caméra secondaire de 1 Mpx pour technologie anti-spoofing
  • Haut-parleur et microphone intégrés
  • Audio bidirectionnel avec technologie Crystal Clear
  • Vision nocturne avec éclairage IR
  • Connexion TCP/IP
  • PoE+ IEEE802.3at
  • Lecteur de cartes EM/MF et NFC intégré
  • Ouverture par reconnaissance faciale, BLE et clés temporaires, code PIN ou QR
  • Déverrouillage de portes à distance
  • 1 sortie relais pour porte
  • Sortie de 12 V/1 A (en cas d'alimentation par PoE+)
  • Ports Wiegand et RS485
  • Port pour l'installation de modules périphériques supplémentaires
  • Écran tactile IPS de 5" affichage en couleur configurable
  • Fond d'écran et écran de veille personnalisables
  • Éclairage LED configurable sur le lecteur de cartes
  • Apte pour extérieur IP66
  • Surface en alliage d'aluminium anti-vandalisme IK08
  • Montage en surface ou montage encastré avec support supplémentaire
  • SIP standard facile à intégrer
  • Configuration complète via un navigateur web
  • Notifications push et appels entre dispositifs via l'App SmartPlus (inclus avec le moniteur ou avec l'abonnement AK-COUPON-FOREVER)
  • 4 utilisateurs gratuits inclus par logement (copropriété avec moniteurs ou avec abonnement AK-COUPON-FOREVER).
  • Affichage à l'écran du répertoire des appels et des utilisateurs
  • Mises à jour du firmware sur le cloud avec contrôle de l'installateur
  • Connexion entre les platines et les moniteurs via le cloud sur différents réseaux
  • Accès à la configuration à distance pour l'installation
MarqueAkuvox
ModèleS535
Contrôle d'accèsOuverture de porte avec reconnaissance faciale, carte RFID EM 125 kHz et MF 13.56 MHz, NFC, BLE, code QR et code PIN, avec registres
CapacitéContacts: 20.000
Utilisateurs RFID: 20.000 visages, 100.000 cartes et 50.000 mots de passe
Écran5" IPS LCD full color tactile
Sorties1 x relais pour la serrure (12V/1A), 1 x Wiegand OUT et 1 x RS485
Entrées2 x bouton-poussoir de sortie, 1 x Wiegand IN et 1 x module périphérique
Accès distantApplication mobile SmartPlus ou configuration via navigateur web
Accès à distance via le cloud: dispose
Capteur d'image1/2.9" 2 Mégapixels CMOS avec capteur infrarouge et de lumière
Technologie Starlight et HDR
Angle de vision110° (H) / 62° (V)
Résolution de caméra1920x1080 - 30fps / CIF, QCIF, VGA, 4CIF, 720p, 1080p
Caméra secondaire1 Mpx pour technologie anti-spoofing
Encodage vidéoH.264
AudioAudio bidirectionnel avec microphone et haut-parleur à réduction de bruit et technologie Crystal Clear Audio
Détection automatique de la voix
Format audioSIP v1 (RFC2543), SIP v2 (RFC3261), G.711a, G.711μ, G.729, G.722
DTMF (RFC2833), Info SIP
Interface réseauEthernet 10/100 BaseT / RS485 / RTSP
Mode de fonctionnementRéseau local et/ou via Cloud sur différents réseaux
Mises à jour du firmwareÀ distance sur le Cloud via compte installateur ou sur le navigateur localement
MatérielAlliage d'aluminium
Degré de protectionIP66 et IK08
Temp. fonctionnement-40 ºC ~ +55 ºC
Dimensions210 (H) x 100 (l) x 27 (Prof) mm
AlimentationCC 12 V / 4 A max. / PoE+ IEEE802.3at
Poids850 g

Produits liés