AK-S563-WHITE
Neuf
Attention : dernières pièces disponibles !
Date de disponibilité:
| Marca | Akuvox |
| Modelo | S563 |
| Sistema operativo | Android 12.0 |
| Hardware | RAM: 2 GB | ROM: 2 GB |
| LCD | 8" IPS 1280 x 800 |
| Modo de operación | Panel táctil capacitivo |
| Entradas | 8 x alarma configurables, 1 x timbre y 1 x RS485 |
| Salidas | 1 x relé |
| Audio | Audio bidireccional con micrófono y altavoz con reducción de ruido y tecnología Crystal Clear Audio |
| Formato de Audio | SIP v1 (RFC2543), SIP v2 (RFC3261), G.711a, G.711μ, G.729, G.722 DTMF (RFC2833), SIP Info |
| Acceso remoto | Aplicación teléfono móvil SmartPlus o configuración a través de navegador WEB Acceso remoto por Cloud: sí dispone |
| Modo de funcionamiento | Red local y/o a través de nube en diferentes redes |
| Actualizaciones de firmware | En remoto con nube mediante cuenta de instalador o a través de navegador web en local |
| Interfaz de red | Ethernet 10/100 BaseT RTSP / ONVIF |
| Alimentación | DC 12 V / 600 mA máx. PoE estándar (IEEE802.3af) |
| Temp. funcionamiento | -10º C ~ +45º C |
| Dimensiones | 216 (An) x 124 (Al) x 22 (Fo) mm |
| Peso | 600 g |
| Poids | 600 g |
| Capacité | Contacts: 3000 Messages: 1000 Registre des appels: 1000 |
| Matériau | RAM: 2 Go | ROM: 2 GB |
| Alimentation | DC 12 V / 600 mA máx. PoE standard (IEEE802.3af) |
| Audio | Audio bidirectionnel avec microphone et haut-parleur à réduction de bruit et technologie Crystal Clear Audio |
| Système d’exploitation | Android 12.0 |
Moniteur Android 9.0 pour interphone vidéo Écran IPS de 10" | Applications tierces Audio bidirectionnel Crystal Clear | Easy UI TCP/IP, PoE, SIP...
Moniteur Android 12.0 pour portiers vidéo Écran IPS de 10" | Applications tierces Audio bidirectionnel Crystal Clear | Easy UI TCP/IP, PoE, SIP...
Moniteur Linux pour portier vidéo Ecran TFT de 7" Audio bidirectionnel Crystal Clear | Easy UI TCP/IP, PoE, SIP standard Maintenance sur le...
Moniteur Android 12.0 pour portiers vidéo Écran IPS de 8" | Applications tierces Audio bidirectionnel Crystal Clear | Easy UI TCP/IP, PoE, SIP...
Moniteur Android 12.0 pour portiers vidéo Écran IPS de 8" | Applications tierces Audio bidirectionnel Crystal Clear | Easy UI TCP/IP, PoE,...
Moniteur Linux pour portier vidéo Écran IPS de 10" Audio bidirectionnel Crystal Clear | Easy UI TCP/IP, PoE, Wi-Fi, norme SIP Maintenance sur...
Moniteur Android 12.0 pour portiers vidéo Écran IPS de 10" | Applications tierces Audio bidirectionnel Crystal Clear | Easy UI TCP/IP, PoE,...
Moniteur Linux pour portier vidéo Écran IPS de 10" Audio bidirectionnel Crystal Clear | Easy UI TCP/IP, PoE, SIP standard Maintenance sur le...
Interphone pour portier vidéo LED d'état et touches de fonction Audio bidirectionnel Crystal Clear TCP/IP, PoE, SIP standard Maintenance sur le...
Monitor Linux para videoportero Pantalla TFT de 7" | Montaje en superficie Audio bidireccional Crystal Clear | Easy UI TCP/IP, PoE, SIP...
Monitor Linux para videoportero Pantalla TFT de 7" | Montaje en superficie Audio bidireccional Crystal Clear | Easy UI TCP/IP, PoE, WiFi,...
Moniteur Android 12.0 pour portiers vidéo Écran IPS de 10" Audio bidirectionnel Crystal Clear | Easy UI TCP/IP, PoE, SIP standard Maintenance...
Moniteur Linux pour portier vidéo Écran TFT de 7" | Montage en surface Audio bidirectionnel Crystal Clear | Easy UI TCP/IP, PoE, SIP standard...
Moniteur Linux pour portier vidéo Ecran TFT de 7" Audio bidirectionnel Crystal Clear | Easy UI TCP/IP, PoE, Wi-Fi, norme SIP Maintenance sur...
Moniteur Linux pour portier vidéo Ecran TFT de 7" Audio bidirectionnel Crystal Clear | Easy UI TCP/IP, PoE, SIP standard Maintenance sur le...
Moniteur Linux pour portier vidéo Affichage vertical TFT de 7" Audio bidirectionnel Crystal Clear | Easy UI TCP/IP, PoE, Wi-Fi, norme SIP...
Moniteur Android 14.0 pour portiers vidéo Écran IPS de 15.6" Audio bidirectionnel Crystal Clear | Easy UI TCP/IP, PoE+, Wi-Fi, Bluetooth, SIP...
Kit d'installation de portier vidéo Affichage IPS de 8" | TCP/IP, PoE et Wi-Fi Balayage automatique des dispositifs Modification des paramètres...
Moniteur Linux pour portier vidéo Affichage vertical TFT de 7" Audio bidirectionnel Crystal Clear | Easy UI TCP/IP, PoE, SIP standard...
Moniteur Linux pour portier vidéo Écran IPS de 7" Audio bidirectionnel Crystal Clear 2 fils, Wi-Fi, SIP standard Maintenance sur le Cloud...
Moniteur Android 12.0 pour portiers vidéo Affichage IPS de 8" | Montage en surface Audio bidirectionnel Crystal Clear | Easy UI TCP/IP, PoE, SIP...
Moniteur Android 14.0 pour portiers vidéo Écran IPS de 8" Audio bidirectionnel Crystal Clear | Easy UI TCP/IP, PoE, Wi-Fi, Bluetooth, SIP...
Moniteur Android 12.0 pour portiers vidéo Affichage IPS de 8" | Montage en surface Audio bidirectionnel Crystal Clear | Easy UI TCP/IP, PoE,...
Moniteur Android 12.0 pour portiers vidéo Écran IPS de 10" Audio bidirectionnel Crystal Clear | Easy UI TCP/IP, PoE, SIP standard Maintenance...
Moniteur Android 12.0 pour portiers vidéo Écran IPS de 10" Audio bidirectionnel Crystal Clear | Easy UI TCP/IP, PoE, SIP standard Maintenance...