AK-S563-S
Neuf
Attention : dernières pièces disponibles !
Date de disponibilité:
Le moniteur de portier vidéo est l’élément installé à l’intérieur des locaux, d’où son autre nom d’unité intérieure, et permet de recevoir les appels des visiteurs par les personnes qui habitent dans le bâtiment..
Ce modèle est équipé d’un écran tactile de 8", facilitant l'usage par l’utilisateur, avec une technologie IPS offrant une meilleure qualité d’image.. Il est également doté d'un système d'exploitation Android, ce qui permet d'installer des applications tierces avec les services Google pour contrôler le système d'intrusion, SmartHome ou CCTV de l'installation, entre autres.
Les dispositifs IP communiquent et sont alimentés par des câbles Ethernet et des Switchs PoE, ce qui réduit le nombre de câbles nécessaires au fonctionnement.
Grâce à 1 sortie(s) relais, il est possible d’agir sur différents éléments, comme des portes ou des sonnettes à activer lors des appels..
Fonctions configurables avancées: Protocole ONVIF (permet d’ajouter des caméras CCTV directement sur le moniteur sans applications supplémentaires), protocole SIP standard 2.0 (permet d’intégrer le dispositifs dans des centrales téléphoniques PBX tiers) et entrée pour sonnette (permet de connecter directement le bouton de la sonnette au moniteur pour qu’il fonctionne comme une sonnette)..
Depuis le Cloud de l’Installateur Akuvox, la structure de l’installation est créée et les dispositifs sont ajoutés via leur adresse MAC.. Sur cette plateforme Cloud, il est possible de mettre à jour le firmware des appareils, de modifier leurs paramètres locaux (comme les paramètres réseau, le réglage du volume ou les paramètres des relais, entre autres) et de surveiller leur état de connexion, et le tout à distance.. De plus, ce système permet aux appareils de communiquer entre eux depuis n’importe où, sans avoir à ouvrir des ports ni utiliser de VPN, grâce à la technologie appelée Multisite..
Le Cloud de l’Administrateur de la Propriété permet de gérer les projets de copropriétés et de bureaux créés par les installateurs, d’enregistrer les identifiants des utilisateurs (porte-clés ou codes PIN), de consulter les journaux d’accès et d’envoyer des messages aux utilisateurs..
Grâce à l'application mobile SmartPlus, l'utilisateur final peut recevoir des appels, ouvrir la porte ou visionner la caméra de la platine en direct, et ce, depuis n'importe où.. Les utilisateurs peuvent consulter un journal complet des appels et des accès, avec des captures d'écran, ou configurer différentes méthodes d'accès (codes PIN, accès NFC et/ou Bluetooth ou reconnaissance faciale). En outre, il est possible également de créer des codes d'accès temporaires, appelés clés temporaires, pour générer un accès limité dans le temps à partager avec les personnes qui en ont besoin.
| Marque | Akuvox |
| Modèle | S563-S |
| Système d'exploitation | Android 12.0 |
| Matériel | RAM: 2 Go | ROM: 2 GB |
| LCD | 8" IPS 1280 x 800 |
| Capacité | Contacts: 3000 Messages: 1000 Registre des appels: 1000 |
| Mode d'opération | Écran tactile capacitif |
| Entrées | 8 x alarme configurable, 1 x sonnette et 1 x RS485 |
| Sorties | 1 x relais |
| Audio | Audio bidirectionnel avec microphone et haut-parleur à réduction de bruit et technologie Crystal Clear Audio |
| Format audio | SIP v1 (RFC2543), SIP v2 (RFC3261), G.711a, G.711μ, G.729, G.722 DTMF (RFC2833), Info SIP |
| Accès distant | Application mobile SmartPlus ou configuration via navigateur web Accès à distance via le cloud: dispose |
| Mode de fonctionnement | Réseau local et/ou via Cloud sur différents réseaux |
| Mises à jour du firmware | À distance sur le Cloud via compte installateur ou sur le navigateur localement |
| Interface réseau | Ethernet 10/100 BaseT RTSP / ONVIF |
| Alimentation | DC 12 V / 600 mA máx. PoE standard (IEEE802.3af) |
| Temp. fonctionnement | -10 ºC ~ +45 ºC |
| Dimensions | 216 (L) x 124 (H) x 22 (Pr) mm |
| Poids | 600 g |
Moniteur Android 14.0 pour portiers vidéo Écran IPS de 8" Audio bidirectionnel Crystal Clear | Easy UI TCP/IP, PoE, Wi-Fi, Bluetooth, SIP...
Moniteur Android 12.0 pour portiers vidéo Affichage IPS de 8" | Montage en surface Audio bidirectionnel Crystal Clear | Easy UI TCP/IP, PoE,...
Moniteur Android 12.0 pour portiers vidéo Écran IPS de 10" Audio bidirectionnel Crystal Clear | Easy UI TCP/IP, PoE, SIP standard Maintenance...
Moniteur Android 12.0 pour portiers vidéo Écran IPS de 10" Audio bidirectionnel Crystal Clear | Easy UI TCP/IP, PoE, SIP standard Maintenance...
Moniteur Android 12.0 pour portiers vidéo Affichage IPS de 10" avec Google Services Audio bidirectionnel Crystal Clear | Easy UI TCP/IP, PoE,...
Monitor Linux para VideoporteroPantalla TFT de 7" Audio bidireccional Crystal ClearTCP/IP PoE WiFi SIP EstándarMantenimiento a través de...
Monitor Android 9.0 para VideoporteroPantalla IPS de 7" | Aplicaciones de tercerosAudio bidireccional Crystal Clear | Easy UITCP/IP PoE WiFi SIP...
Monitor Linux para Videoportero Pantalla TFT de 7" Audio bidireccional Crystal Clear 2-hIlos, WiFi, SIP Estándar Mantenimiento a través...
Android master monitor 9.0 for video door entry system TFT display of 7" | Third-party applications Crystal Clear two-way audio TCP/IP, PoE,...
Moniteur Android 9.0 pour interphone vidéo Écran IPS de 10" | Applications tierces Audio bidirectionnel Crystal Clear | Easy UI TCP/IP, PoE, SIP...
Moniteur Android 12.0 pour portiers vidéo Écran IPS de 10" | Applications tierces Audio bidirectionnel Crystal Clear | Easy UI TCP/IP, PoE, SIP...
Moniteur Linux pour portier vidéo Ecran TFT de 7" Audio bidirectionnel Crystal Clear | Easy UI TCP/IP, PoE, SIP standard Maintenance sur le...
Moniteur Android 12.0 pour portiers vidéo Écran IPS de 8" | Applications tierces Audio bidirectionnel Crystal Clear | Easy UI TCP/IP, PoE, SIP...
Moniteur Android 12.0 pour portiers vidéo Écran IPS de 8" | Applications tierces Audio bidirectionnel Crystal Clear | Easy UI TCP/IP, PoE,...
Moniteur Linux pour portier vidéo Écran IPS de 10" Audio bidirectionnel Crystal Clear | Easy UI TCP/IP, PoE, Wi-Fi, norme SIP Maintenance sur...
Moniteur Android 12.0 pour portiers vidéo Écran IPS de 10" | Applications tierces Audio bidirectionnel Crystal Clear | Easy UI TCP/IP, PoE,...
Moniteur Linux pour portier vidéo Écran IPS de 10" Audio bidirectionnel Crystal Clear | Easy UI TCP/IP, PoE, SIP standard Maintenance sur le...
Interphone pour portier vidéo LED d'état et touches de fonction Audio bidirectionnel Crystal Clear TCP/IP, PoE, SIP standard Maintenance sur le...
Monitor Linux para videoportero Pantalla TFT de 7" | Montaje en superficie Audio bidireccional Crystal Clear | Easy UI TCP/IP, PoE, SIP...
Monitor Linux para videoportero Pantalla TFT de 7" | Montaje en superficie Audio bidireccional Crystal Clear | Easy UI TCP/IP, PoE, WiFi,...
Moniteur Android 12.0 pour portiers vidéo Écran IPS de 8" Audio bidirectionnel Crystal Clear | Easy UI TCP/IP, PoE, SIP standard Maintenance du...
Moniteur Android 12.0 pour portiers vidéo Écran IPS de 10" Audio bidirectionnel Crystal Clear | Easy UI TCP/IP, PoE, SIP standard Maintenance...
Moniteur Linux pour portier vidéo Écran TFT de 7" | Montage en surface Audio bidirectionnel Crystal Clear | Easy UI TCP/IP, PoE, SIP standard...
Moniteur Linux pour portier vidéo Ecran TFT de 7" Audio bidirectionnel Crystal Clear | Easy UI TCP/IP, PoE, Wi-Fi, norme SIP Maintenance sur...
Moniteur Linux pour portier vidéo Ecran TFT de 7" Audio bidirectionnel Crystal Clear | Easy UI TCP/IP, PoE, SIP standard Maintenance sur le...