Nouveau AK-S563W-BC Agrandir l'image

AK-S563W-BC

AK-S563W-BC

Neuf

  • Moniteur Android 14.0 pour portiers vidéo
  • Écran IPS de 8"
  • Audio bidirectionnel Crystal Clear | Easy UI
  • TCP/IP, PoE, Wi-Fi, Bluetooth, SIP standard
  • Maintenance du Cloud | Applications tierces
  • Connexion via le cloud | Mémoire étendue

Le moniteur de portier vidéo est l’élément installé à l’intérieur des locaux, d’où son autre nom d’unité intérieure, et permet de recevoir les appels des visiteurs par les personnes qui habitent dans le bâtiment..

Ce modèle est équipé d’un écran tactile de 8", facilitant l'usage par l’utilisateur, avec une technologie IPS offrant une meilleure qualité d’image.. Il est également doté d'un système d'exploitation Android, ce qui permet d'installer des applications tierces avec les services Google pour contrôler le système d'intrusion, SmartHome ou CCTV de l'installation, entre autres.

Les dispositifs IP communiquent et sont alimentés par des câbles Ethernet et des Switchs PoE, ce qui réduit le nombre de câbles nécessaires au fonctionnement.

Grâce à 1 sortie(s) relais, il est possible d’agir sur différents éléments, comme des portes ou des sonnettes à activer lors des appels..

Fonctions configurables avancées: protocole ONVIF (permet d'ajouter des caméras CCTV directement au moniteur sans applications supplémentaires), protocole SIP standard 2.0 (permet d'intégrer le dispositif dans des standards téléphoniques PBX tiers), connexion Bluetooth (permet de coupler des écouteurs ou des haut-parleurs pour les utiliser pendant les appels) et entrée pour sonnette (permet de connecter directement le bouton de la sonnette de la porte au moniteur pour qu'il fasse office de sonnette).

Depuis le Cloud de l’Installateur Akuvox, la structure de l’installation est créée et les dispositifs sont ajoutés via leur adresse MAC.. Sur cette plateforme Cloud, il est possible de mettre à jour le firmware des appareils, de modifier leurs paramètres locaux (comme les paramètres réseau, le réglage du volume ou les paramètres des relais, entre autres) et de surveiller leur état de connexion, et le tout à distance.. De plus, ce système permet aux appareils de communiquer entre eux depuis n’importe où, sans avoir à ouvrir des ports ni utiliser de VPN, grâce à la technologie appelée Multisite..

Le Cloud de l’Administrateur de la Propriété permet de gérer les projets de copropriétés et de bureaux créés par les installateurs, d’enregistrer les identifiants des utilisateurs (porte-clés ou codes PIN), de consulter les journaux d’accès et d’envoyer des messages aux utilisateurs..

Grâce à l'application mobile SmartPlus, l'utilisateur final peut recevoir des appels, ouvrir la porte ou visionner la caméra de la platine en direct, et ce, depuis n'importe où.. Les utilisateurs peuvent consulter un journal complet des appels et des accès, avec des captures d'écran, ou configurer différentes méthodes d'accès (codes PIN, accès NFC et/ou Bluetooth ou reconnaissance faciale). En outre, il est possible également de créer des codes d'accès temporaires, appelés clés temporaires, pour générer un accès limité dans le temps à partager avec les personnes qui en ont besoin.

  • Akuvox
  • Écran IPS Android 14.0 pour les systèmes d'interphones vidéo 8"
  • Interface utilisateur facile à utiliser
  • Microphone et haut-parleur intégrés
  • Audio bidirectionnel avec technologie Crystal Clear et contrôle automatique du gain
  • Détection automatique de la voix
  • 1 entrée sonnerie et 8 d'alarme
  • 1 sortie relais
  • Enregistrement et capture d'images
  • Extension multiple pour écrans
  • TCP/IP, WiFi et Bluetooth
  • 1 port PoE IEEE802.3af
  • Montage en surface avec accessoire supplémentaire
  • SIP standard facile à intégrer
  • Configuration complète via navigateur web
  • Notifications push et appels entre dispositifs via l'App SmartPlus
  • 4 utilisateurs gratuits inclus par foyer
  • Répertoire des appels et des utilisateurs
  • Mises à jour du firmware sur le cloud avec contrôle de l'installateur
  • Visionnage de la caméra via RTSP et ONVIF
  • Connexion entre les platines et les moniteurs via le cloud sur différents réseaux
  • Installation d'applications de tiers avec les Services Google installables
  • Accès à la configuration à distance pour l'installation
  • Capacité de mémoire de stockage (ROM) étendue à 16 Go
MarqueAkuvox
ModèleS563W-BC
Système d'exploitationAndroid 14.0
MatérielRAM: 2 Go | ROM: 16 GB
LCD8" IPS 1280 x 800
CapacitéContacts: 3000
Messages: 1000
Registre des appels: 1000
Mode d'opérationÉcran tactile capacitif
Entrées8 x alarme configurable, 1 x sonnette et 1 x RS485
Sorties1 x relais
AudioAudio bidirectionnel avec microphone et haut-parleur à réduction de bruit et technologie Crystal Clear Audio
Format audioSIP v1 (RFC2543), SIP v2 (RFC3261), G.711a, G.711μ, G.729, G.722
DTMF (RFC2833), Info SIP
Accès distantApplication mobile SmartPlus ou configuration via navigateur web
Accès à distance via le cloud: dispose
Mode de fonctionnementRéseau local et/ou via Cloud sur différents réseaux
Mises à jour du firmwareÀ distance sur le Cloud via compte installateur ou sur le navigateur localement
Interface réseauEthernet 10/100 BaseT / Wi-Fi 802.11b/g/n/ax / Bluetooth 4.2
RTSP / ONVIF
AlimentationDC 12 V / 600 mA máx.
PoE standard (IEEE802.3af)
Temp. fonctionnement-10 ºC ~ +45 ºC
Dimensions216 (L) x 124 (H) x 22 (Pr) mm
Poids600 g

Produits liés