AK-X937
Neuf
Attention : dernières pièces disponibles !
Date de disponibilité:
| Marca | Akuvox |
| Modelo | X937 |
| Sistema operativo | Android 14.0 |
| Hardware | RAM: 8 GB | ROM: 32 GB |
| Cámara | 5 Mpx CMOS |
| LCD | 15.6" IPS 1920 x 1080 |
| Capacidad | Contactos: 3000 Mensajes: 1000 Registros de llamada: 1000 |
| Modo de operación | Panel táctil capacitivo |
| Entradas | 8 x alarma configurables, 1 x timbre,1 x RS485 y 1 x HDMI |
| Salidas | 2 x relé |
| Audio | Audio bidireccional con micrófono y altavoz cuádruples con reducción de ruido y tecnología Crystal Clear Audio |
| Formato de audio | SIP v1 (RFC2543), SIP v2 (RFC3261), G.711a, G.711μ, G.729, G.722 DTMF (RFC2833), SIP Info |
| Acceso remoto | Aplicación teléfono móvil SmartPlus o configuración a través de navegador WEB Acceso remoto por Cloud: sí dispone |
| Modo de funcionamiento | Red local y/o a través de nube en diferentes redes |
| Actualizaciones de firmware | En remoto con nube mediante cuenta de instalador o a través de navegador web en local |
| Interfaz de red | Ethernet 10/100 BaseT / WiFi 802.11b/g/n/ax / Bluetooth 5.3 RTSP / ONVIF |
| Alimentación | DC 12 V / 600 mA PoE+ estándar (IEEE802.3at) |
| Temp. funcionamiento | -10 ºC ~ +45 ºC |
| Dimensiones | 360 (An) x 210 (Al) x 21 (Fo) mm |
| Peso | 1000 g |
Moniteur Android 12.0 pour portiers vidéo Affichage IPS de 8" | Montage en surface Audio bidirectionnel Crystal Clear | Easy UI TCP/IP, PoE, SIP...
Moniteur Android 14.0 pour portiers vidéo Écran IPS de 8" Audio bidirectionnel Crystal Clear | Easy UI TCP/IP, PoE, Wi-Fi, Bluetooth, SIP...
Moniteur Android 12.0 pour portiers vidéo Affichage IPS de 8" | Montage en surface Audio bidirectionnel Crystal Clear | Easy UI TCP/IP, PoE,...
Moniteur Android 12.0 pour portiers vidéo Écran IPS de 10" Audio bidirectionnel Crystal Clear | Easy UI TCP/IP, PoE, SIP standard Maintenance...
Moniteur Android 12.0 pour portiers vidéo Écran IPS de 10" Audio bidirectionnel Crystal Clear | Easy UI TCP/IP, PoE, SIP standard Maintenance...
Moniteur Android 12.0 pour portiers vidéo Affichage IPS de 10" avec Google Services Audio bidirectionnel Crystal Clear | Easy UI TCP/IP, PoE,...
Monitor Linux para VideoporteroPantalla TFT de 7" Audio bidireccional Crystal ClearTCP/IP PoE WiFi SIP EstándarMantenimiento a través de...
Monitor Android 9.0 para VideoporteroPantalla IPS de 7" | Aplicaciones de tercerosAudio bidireccional Crystal Clear | Easy UITCP/IP PoE WiFi SIP...
Monitor Linux para Videoportero Pantalla TFT de 7" Audio bidireccional Crystal Clear 2-hIlos, WiFi, SIP Estándar Mantenimiento a través...
Android master monitor 9.0 for video door entry system TFT display of 7" | Third-party applications Crystal Clear two-way audio TCP/IP, PoE,...
Moniteur Android 9.0 pour interphone vidéo Écran IPS de 10" | Applications tierces Audio bidirectionnel Crystal Clear | Easy UI TCP/IP, PoE, SIP...
Moniteur Android 12.0 pour portiers vidéo Écran IPS de 10" | Applications tierces Audio bidirectionnel Crystal Clear | Easy UI TCP/IP, PoE, SIP...
Moniteur Linux pour portier vidéo Ecran TFT de 7" Audio bidirectionnel Crystal Clear | Easy UI TCP/IP, PoE, SIP standard Maintenance sur le...
Moniteur Android 12.0 pour portiers vidéo Écran IPS de 8" | Applications tierces Audio bidirectionnel Crystal Clear | Easy UI TCP/IP, PoE, SIP...
Moniteur Android 12.0 pour portiers vidéo Écran IPS de 8" | Applications tierces Audio bidirectionnel Crystal Clear | Easy UI TCP/IP, PoE,...
Moniteur Linux pour portier vidéo Écran IPS de 10" Audio bidirectionnel Crystal Clear | Easy UI TCP/IP, PoE, Wi-Fi, norme SIP Maintenance sur...
Moniteur Android 12.0 pour portiers vidéo Écran IPS de 10" | Applications tierces Audio bidirectionnel Crystal Clear | Easy UI TCP/IP, PoE,...
Moniteur Linux pour portier vidéo Écran IPS de 10" Audio bidirectionnel Crystal Clear | Easy UI TCP/IP, PoE, SIP standard Maintenance sur le...
Interphone pour portier vidéo LED d'état et touches de fonction Audio bidirectionnel Crystal Clear TCP/IP, PoE, SIP standard Maintenance sur le...
Monitor Linux para videoportero Pantalla TFT de 7" | Montaje en superficie Audio bidireccional Crystal Clear | Easy UI TCP/IP, PoE, SIP...
Monitor Linux para videoportero Pantalla TFT de 7" | Montaje en superficie Audio bidireccional Crystal Clear | Easy UI TCP/IP, PoE, WiFi,...
Moniteur Android 12.0 pour portiers vidéo Écran IPS de 8" Audio bidirectionnel Crystal Clear | Easy UI TCP/IP, PoE, SIP standard Maintenance du...
Moniteur Android 12.0 pour portiers vidéo Écran IPS de 10" Audio bidirectionnel Crystal Clear | Easy UI TCP/IP, PoE, SIP standard Maintenance...
Moniteur Linux pour portier vidéo Écran TFT de 7" | Montage en surface Audio bidirectionnel Crystal Clear | Easy UI TCP/IP, PoE, SIP standard...
Moniteur Linux pour portier vidéo Ecran TFT de 7" Audio bidirectionnel Crystal Clear | Easy UI TCP/IP, PoE, Wi-Fi, norme SIP Maintenance sur...