AK-X916S-LTE
Neuf
Ce produit n'est plus en stock
Attention : dernières pièces disponibles !
Date de disponibilité:
La platine du portier vidéo est l’élément qui se place à l’extérieur des installations c’est pourquoi on l’appelle également unité extérieure. Elle permet aux visiteurs d’appeler le personnel du bâtiment..
Ces dispositifs ont également la capacité d'ouvrir la porte par l'intermédiaire de leurs sorties relais. Ce modèle dispose de 4 sortie(s) relais permettant de gérer jusqu’à 4 porte(s), avec une sortie de 12 VCC (permet d’alimenter directement la serrure électronique sans besoin d’une alimentation supplémentaire lorsque le dispositif est alimenté via PoE standard).. En outre, il dispose d'un contrôle d'accès intégré, permettant l'identification par carte ou porte-clés avec la technologie RFID EM de 125 kHz et MF de 13.56 MHz, NFC, Bluetooth, lecture de codes QR, ainsi qu'un clavier pour les codes numériques et la biométrie avec reconnaissance faciale. Des codes PIN et QR temporaires sont également disponibles pour permettre un accès limité à partir de votre application mobile SmartPlus.
Les dispositifs IP communiquent et sont alimentés par des câbles Ethernet et des Switchs PoE, ce qui réduit le nombre de câbles nécessaires au fonctionnement.
Son écran tactile de 13" permet d'afficher le répertoire des utilisateurs à appeler, ainsi que de saisir les codes PIN d'accès.
Sa qualité extérieure IP65 lui permet d'être installé à l'extérieur. De plus, son degré de protection antivandalisme IK08 lui permet de résister dans des environnements plus exposés ou difficiles ..
Fonctions configurables avancées: connexion Wiegand (permet l'ajout de lecteurs d'accès tiers pour l'identification des utilisateurs), vidéo bidirectionnelle (permet de passer un appel vidéo en montrant les utilisateurs qui répondent à l'appel), protocole ONVIF (permet d'intégrer la caméra dans des enregistreurs vidéo CCTV) et protocole SIP standard 2.0 (permet d'intégrer le dispositif dans à des centrales téléphoniques de tiers).
Depuis le Cloud de l’Installateur Akuvox, la structure de l’installation est créée et les dispositifs sont ajoutés via leur adresse MAC.. Sur cette plateforme Cloud, il est possible de mettre à jour le firmware des appareils, de modifier leurs paramètres locaux (comme les paramètres réseau, le réglage du volume ou les paramètres des relais, entre autres) et de surveiller leur état de connexion, et le tout à distance.. De plus, ce système permet aux appareils de communiquer entre eux depuis n’importe où, sans avoir à ouvrir des ports ni utiliser de VPN, grâce à la technologie appelée Multisite..
Le Cloud de l’Administrateur de la Propriété permet de gérer les projets de copropriétés et de bureaux créés par les installateurs, d’enregistrer les identifiants des utilisateurs (porte-clés ou codes PIN), de consulter les journaux d’accès et d’envoyer des messages aux utilisateurs..
Grâce à l'application mobile SmartPlus, l'utilisateur final peut recevoir des appels, ouvrir la porte ou visionner la caméra de la platine en direct, et ce, depuis n'importe où.. Les utilisateurs peuvent consulter un journal complet des appels et des accès, avec des captures d'écran, ou configurer différentes méthodes d'accès (codes PIN, accès NFC et/ou Bluetooth ou reconnaissance faciale). En outre, il est possible également de créer des codes d'accès temporaires, appelés clés temporaires, pour générer un accès limité dans le temps à partager avec les personnes qui en ont besoin.
| Marque | Akuvox |
| Modèle | X916S-LTE |
| Contrôle d'accès | Ouverture de porte avec reconnaissance faciale, carte RFID EM 125 kHz et MF 13.56 MHz, code QR et PIN, avec enregistrements |
| Capacité | Contacts: 3.000 Utilisateurs RFID: 20.000 visages et 20.000 cartes/mots de passe |
| Écran | Android de 13" IPS LCD full color tactile |
| Sorties | 4 x relais pour la serrure (12V/500mA), 1 x Wiegand OUT et 1 x RS485 |
| Entrées | 4 x bouton de sortie, 2 x USB et 1 x Wiegand IN |
| Fonctions d'accès avancées | Anti-passback (configurable via Cloud, dans Office Project) |
| Accès distant | Application mobile SmartPlus ou configuration via navigateur web Accès à distance via le cloud: dispose |
| Capteur d'image | 1/2.8" 2 Mégapixels CMOS avec capteur infrarouge et de lumière Technologie Starlight et HDR |
| Angle de vision | 115° (H) / 63° (V) |
| Résolution de caméra | 1920x1080 - 30fps / CIF, QCIF, VGA, 4CIF, 720p, 1080p Supporte la vidéo bidirectionnelle |
| Caméras supplémentaires | 2 Mpx pour technologie anti-spoofing 0.3 Mpx pour la lecture des QR |
| Encodage vidéo | H.264 |
| Audio | Audio bidirectionnel avec double microphone et double haut-parleur avec réduction du bruit et technologie Crystal Clear Audio Détection automatique de la voix |
| Format audio | SIP v1 (RFC2543), SIP v2 (RFC3261), G.711a, G.711μ, G.729, G.722 DTMF (RFC2833), Info SIP |
| Interface réseau | Ethernet 10/100 BaseT / RS485 / RTSP / LTE |
| Mode de fonctionnement | Réseau local et/ou via Cloud sur différents réseaux |
| Mises à jour du firmware | À distance sur le Cloud via compte installateur ou sur le navigateur localement |
| Matériel | Acier anticorrosion SUS316 |
| Degré de protection | IP65 et IK08 |
| Temp. fonctionnement | -20 ºC ~ +55 ºC |
| Dimensions | 339 (H) x 384 (l) x 49 (Prof) mm |
| Alimentation | DC 12 V / 1500 mA máx. / PoE+ IEEE802.3at |
| Poids | 2200 g |
Radar de détection de présence et de chutes Sortie relais NO/NF/COM Alarme sonore | Notifications sur l'écran et l'application Connexion TCP/IP...
Interphone vidéo IP de surface Caméra 2 Mpx | Audio bidirectionnel Ouverture avec carte EM/MF et NFC | 2 relais PoE, norme SIP Maintenance...
Interphone vidéo IP de surface Caméra 2 Mpx | Audio bidirectionnel Ouverture avec carte EM/MF, NFC et PIN | 2 relais Codes temporaires : PoE,...
Interphone vidéo IP de surface Caméra 4 Grand angle Mpx | Audio bidirectionnel Ouverture avec carte EM/MF, NFC et PIN | 2 relais Codes...
Videoportier IP Caméra 3 Mpx/1 Mpx | audio et vidéo bidirectionnels Facial, carte, BLE, PIN et QR | 2 relais Appartements | PoE, LTE, SIP...
Système de portier vidéo IP anti-vandalisme IK08 Caméra 2 Mpx/1 Mpx | Audio bidirectionnel Reconnaissance faciale, carte, NFC, code PIN, BLE et...
Interphone vidéo IP anti-vandalisme IK08 de surface Caméra 5 Mpx/2 Mpx | Audio bidirectionnel Carte MF, NFC, BLE et QR | 2 Relais PoE, norme SIP...
Videoportero IP en superficieCámara 2 Mpx | Audio bidireccional Crystal ClearApertura con tarjeta MF y NFC | 1 reléTCP/IP PoE WiFi SIP...
Videoportero IP antivandálico en superficieCámara 2 Mpx | Audio bidireccional Crystal ClearApertura con tarjeta MF EM y NFC | 2 relésTCP/IP PoE...
Videoportero IP antivandálico en superficieCámara 2 Mpx | Audio bidireccional Crystal ClearApertura con tarjeta MF EM y NFC | 2 relés2 apartamentos...
Videoportero IP antivandálico en superficieCámara 2 Mpx | Audio bidireccional Crystal ClearApertura con tarjeta MF EM y NFC | 2 relés4 apartamentos...
Videoportero IP antivandálico en superficieCámara 2 Mpx | Audio bidireccional Crystal ClearApertura con tarjeta MF EM y NFC | 2 relésMulti...
Videoportero IP con Control de Accesos Cámara 2 Mpx | Audio bidireccional Crystal Clear Facial, tarjeta MF, NFC, BLE, QR y PIN | 1 relé 20.000...
Videoportero 2-hilos antivandálico en superficie Cámara 2 Mpx | Audio bidireccional Crystal Clear Apertura con tarjetas MF y EM y NFC | 1 relé...
Videoportero IP antivandálico en superficie Cámara 2 Mpx | Audio bidireccional Crystal Clear Apertura con tarjetas RFID, NFC y PIN | 2 relés...
Videoportero IP antivandálico en superficie Cámara 2 Mpx | Audio bidireccional Crystal Clear Apertura con tarjetas RFID, NFC y PIN | 1 relé...
Vandal-resistant surface IP video door entry system 2 Mpx Camera | Crystal Clear Two-way Audio Opening with MF and EM cards and NFC | 2 relays 5...
Vandal-resistant surface IP video door entry system 3 Mpx Camera | Crystal Clear Two-way Audio Facial, MF and EM cards, PIN and QR | 3 relays...
Vandal-resistant surface IP video door entry system 2 Mpx Camera | Crystal Clear Two-way Audio Opening with MF and EM cards and NFC | 2 relays 3...
Videoportero IP antivandálico IK10 en superficie Doble cámara 2 Mpx | Audio bidirec Crystal Clear Facial, tarjeta MF y EM, PIN, BLE y QR | 3...
Portero IP antivandálico encastrado Audio bidireccional Crystal Clear 2 relés Interfono de emergencia | PoE, SIP Estándar Mantenimiento Cloud...
Interphone vidéo IP avec contrôle d'accès Appareil photo 2 Mpx | Audio bidirectionnel clair Crystal Clear Visage, cartes, NFC, BLE, QR et PIN | 2...
Interphone vidéo IP de surface Caméra 2 Mpx | Audio bidirectionnel clair Crystal Clear Ouverture avec carte MF, NFC et BLE | 1 relais PoE, norme...
Système de portier vidéo IP anti-vandalisme IK08 Caméra 2 Mpx | Audio bidirectionnel et BIM Carte EM/MF, NFC, BLE et PIN | 2 relais Appartements...
Videoportero IP antivandálico IK08 Cámara 5 Mpx/2 Mpx | Audio y vídeo bidireccional Facial, tarjeta, PIN, NFC, BLE y QR | 3 relés Apartamentos |...
Videoportier IP Caméra 2 Mpx | Audio bidirectionnel et BIM Ouverture avec carte EM/MF et PIN | 3 relais Appartements : PoE, norme SIP Ecran TFT...