Nouveau AK-X910 Agrandir l'image

AK-X910

AK-X910

Neuf

  • Interphone vidéo IP anti-vandalisme IK08 de surface
  • Caméra 5 Mpx/2 Mpx | Audio bidirectionnel
  • Carte MF, NFC, BLE et QR | 2 Relais
  • PoE, norme SIP
  • Maintenance Cloud
  • Connexion via le Cloud | Sortie 12V

La platine du portier vidéo est l’élément qui se place à l’extérieur des installations c’est pourquoi on l’appelle également unité extérieure. Elle permet aux visiteurs d’appeler le personnel du bâtiment..

Ces dispositifs ont également la capacité d'ouvrir la porte par l'intermédiaire de leurs sorties relais. Ce modèle dispose de 2 sortie(s) relais permettant de gérer jusqu’à 2 porte(s), avec une sortie de 12 VCC (permet d’alimenter directement la serrure électronique sans besoin d’une alimentation supplémentaire lorsque le dispositif est alimenté via PoE standard).. De plus, il dispose d’un contrôle d’accès intégré, permettant l’identification via des cartes ou des porte-clés avec la technologie MF de 13.56 MHz, NFC, Bluetooth et lecture de codes QR.. Elle dispose également de codes QR temporaires permettant un accès limité à partir de son application mobile SmartPlus.

Les dispositifs IP communiquent et sont alimentés par des câbles Ethernet et des Switchs PoE, ce qui réduit le nombre de câbles nécessaires au fonctionnement.

Son clavier physique permet d'appeler facilement les utilisateurs.

Sa qualité extérieure IP66 lui permet d'être installé à l'extérieur. De plus, son degré de protection antivandalisme IK08 lui permet de résister dans des environnements plus exposés ou difficiles ..

Fonctions configurables avancées: Connexion Wiegand (permet d’ajouter des lecteurs d’accès tiers pour l’identification des utilisateurs), protocole ONVIF (permet d’intégrer la caméra dans des enregistreurs vidéo de CCTV) et protocole SIP standard 2.0 (permet d’intégrer le dispositif dans des centrales téléphoniques PBX tiers)..

Depuis le Cloud de l’Installateur Akuvox, la structure de l’installation est créée et les dispositifs sont ajoutés via leur adresse MAC.. Sur cette plateforme Cloud, il est possible de mettre à jour le firmware des appareils, de modifier leurs paramètres locaux (comme les paramètres réseau, le réglage du volume ou les paramètres des relais, entre autres) et de surveiller leur état de connexion, et le tout à distance.. De plus, ce système permet aux appareils de communiquer entre eux depuis n’importe où, sans avoir à ouvrir des ports ni utiliser de VPN, grâce à la technologie appelée Multisite..

Le Cloud de l’Administrateur de la Propriété permet de gérer les projets de copropriétés et de bureaux créés par les installateurs, d’enregistrer les identifiants des utilisateurs (porte-clés ou codes PIN), de consulter les journaux d’accès et d’envoyer des messages aux utilisateurs..

Grâce à l'application mobile SmartPlus, l'utilisateur final peut recevoir des appels, ouvrir la porte ou visionner la caméra de la platine en direct, et ce, depuis n'importe où.. Les utilisateurs peuvent consulter un journal complet des appels et des accès, avec des captures d'écran, ou configurer différentes méthodes d'accès (codes PIN, accès NFC et/ou Bluetooth ou reconnaissance faciale). En outre, il est possible également de créer des codes d'accès temporaires, appelés clés temporaires, pour générer un accès limité dans le temps à partager avec les personnes qui en ont besoin.

  • Akuvox
  • Interphone vidéo IP avec caméra 5 Mpx pour 1 appartement
  • Caméra secondaire de 2 Mpx orientée vers le bas pour la détection des colis et la lecture des QR
  • Haut-parleur et double microphone intégrés
  • Son bidirectionnel avec la technologie Crystal Clear -Vision nocturne avec éclairage IR
  • Connexion TCP/IP
  • PoE+ IEEE802.3at
  • Lecteur de carte MF et NFC intégré
  • Ouverture par BLE et clés QR
  • Déverrouillage de portes à distance
  • 2 sorties relais pour porte
  • Sortie de 12 V/600 mA (en cas d'alimentation par PoE+)
  • Ports Wiegand et RS485
  • Éclairage LED configurable sur le lecteur de cartes
  • Apte pour extérieur IP66
  • Surface en alliage d'aluminium anti-vandalisme IK08
  • Montage en surface avec le support inclus
  • SIP standard facile à intégrer
  • Configuration complète via un navigateur web
  • Notifications push et appels entre dispositifs via l'App SmartPlus
  • 4 utilisateurs gratuits inclus par logement (Villa)
  • Répertoire des appels et des utilisateurs
  • Mises à jour du firmware sur le cloud avec contrôle de l'installateur
  • Protocole ONVIF pour l'intégration avec les enregistreurs de vidéosurveillance
  • Connexion entre les platines et les moniteurs via le cloud sur différents réseaux
  • Accès à la configuration à distance pour l'installation
MarqueAkuvox
ModèleX910
Contrôle d'accèsOuverture de porte avec carte MF 13.56 MHz, NFC, BLE et QR, avec enregistrements
CapacitéContacts: 5.000
Utilisateurs RFID: 5.000 cartes/mots de passe
ClavierBouton d'appel mécanique avec éclairage LED configurable
Sorties2 x relais pour la serrure (12V/600mA), 1 x Wiegand OUT et 1 x RS485
Entrées2 x bouton poussoir de sortie et 1 x Wiegand IN
Accès distantApplication mobile SmartPlus ou configuration via navigateur web
Accès à distance via le cloud: dispose
Capteur d'image1/2.78" CMOS avec capteur infrarouge et de lumière
Angle de vue150° (H) / 116° (V)
Résolution de caméra2K (2000x2000) - 30fps, 1920x1080 - 25fps / CIF, QCIF, VGA, 4CIF, 720p, 1080p, 2K
Caméra secondaire2 Mpx orientée vers le bas pour la détection des colis et la lecture des QR
Encodage vidéoH.264
AudioAudio bidirectionnel avec microphone et haut-parleur à réduction de bruit et technologie Crystal Clear Audio
Format audioSIP v1 (RFC2543), SIP v2 (RFC3261), G.711a, G.711μ, G.729, G.722
DTMF (RFC2833), Info SIP
Interface réseauEthernet 10/100 BaseT / RS485 / RTSP
Mode de fonctionnementRéseau local et/ou via Cloud sur différents réseaux
Mises à jour du firmwareÀ distance sur le Cloud via compte installateur ou sur le navigateur localement
MatérielAlliage d'aluminium
Degré de protectionIP66 et IK08
Temp. fonctionnement-40 ºC ~ +55 ºC
Dimensions192 (H) x 70 (l) x 27 (Prof) mm
AlimentationCC 12 V / 1 A max. / PoE+ IEEE802.3at
Poids600 g

Produits liés